分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
变异成交量
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-04-06 00:45:11
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:成交量  变异  
  • (0)0%
    (0)0%

==

PRN:=SMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),N,1);
HDN:=HIGH-REF(HIGH,1);
LDN:=REF(LOW,1)-LOW;
DMPN:=SMA(IF(HDN>0 AND HDN>LDN,HDN,0),N,1);
DMMN:=SMA(IF(LDN>0 AND LDN>HDN,LDN,0),N,1);
PDIN:=DMPN*100/TR;
MDIN:=DMMN*100/TR;
ADX:=SMA(ABS(MDIN-PDIN)/(MDIN+PDIN)*100,N,1);
熊力:=DMMN*100/TR;
RRYUE:=DMMN*100/PRN;
BJH:=RRYUE<14;{www.wahtlbexpo.com}
MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),14);
HD:=HIGH-REF(HIGH,1);
LD:=REF(LOW,1)-LOW;
DMP:=EXPMEMA(IF(HD>0 AND HD>LD,HD,0),14);
DMM:=EXPMEMA(IF(LD>0 AND LD>HD,LD,0),14);
DI:=DMM*100/TR;
PY:=COUNT(CLOSE>REF(CLOSE,1),12)/12*100;
VOLU:=VOL/PY;
FGBJ:MA(VOLU,60)*12/10000;
VOLUME:VOL/DI/10000,VOLSTICK;
量动:IF(VOLUME>FGBJ,VOLUME*1.1,0);
量动绿红:0,NODRAW,COLORGREEN;
上升:IF(FGBJ>=REF(FGBJ,1),FGBJ,DRAWNULL),COLORRED,LINETHICK2;
下降:IF(FGBJ<REF(FGBJ,1),FGBJ,DRAWNULL),COLORGREEN,LINETHICK2;
PPQ:=VOLUME>FGBJ AND VOLUME>REF(VOLUME,1)*5;
XC1:=COUNT(PPQ,20);{www.wahtlbexpo.com}
XC2:=VOLUME<REF(VOLUME,1)*0.3 OR VOLUME<REF(VOLUME,2)*0.2 AND XC1;
XC22:=VOLUME<REF(VOLUME,1)*0.2 AND XC1;
XC3:=VOLUME>REF(VOLUME,1)*5 OR VOLUME>REF(VOLUME,2)*5 AND VOLUME>FGBJ AND BJH;
XC4:=VOLUME>REF(VOLUME,1)*10 OR VOLUME>REF(VOLUME,2)*10 AND VOLUME>FGBJ AND BJH;
XC5:=VOLUME>REF(VOLUME,1)*20 OR VOLUME>REF(VOLUME,2)*20 AND VOLUME>FGBJ;
TDXSTEP106:STICKLINE(XC3,0,VOLUME,3,0),COLORMAGENTA;
TDXSTEP107:STICKLINE(XC4,0,VOLUME,3,0),COLORYELLOW;
TDXSTEP108:STICKLINE(XC5,0,VOLUME,3,0),COLORGRAY;
TDXSTEP109:STICKLINE(XC2,0,VOLUME,3,0),COLORGREEN;
TDXSTEP110:STICKLINE(XC22,0,VOLUME,3,0),COLORWHITE;
TDXSTEP111:DRAWICON(XC3,VOLUME+1,34);
 

下载地址(点击下图进入下载地址网页)

    变异成交量下载

·上一软件:懒人炒股红柱
·下一软件:强弱区间变红

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,671.87500 毫秒
广东11选5计划网站